LED TFL geht nicht! Golf VI Problem!

Hallo liebe Gute Frage Community.

Habe ein Problem mit meinen nachgerüsteten Bi-Xenon Scheinwerfer mit LED TFL.

Habe wie geschrieben an meinem Golf VI Bj. 2010 Highline, die ab Werk Halogen, gegen die Bi-Xenon LED TFL Scheinwerfer getauscht.

Alles selbst gemacht, selbstverständlich mit ALWR Sensor an der Hinterachse, ALWR Kabelsatz von Kufatec, ALWR Steuergerät und einem fabrikneuen BCM (1K0937087AE // Software 0575). Soweit alles im grünen Bereich. Die Scheinwerfer sind bzw waren jungfräulich/fabrikneu, glaube es ist auszuschließen, dass es an denen liegt.

Das Xenon funktioniert auch inklusive Kurvenlicht, codiertem Autobahnlicht usw wunderbar! Nur das LED TFL treibt mich an den Rand der Verzweiflung......

Es bringt KEINEN FEHLER mehr in der MFA seit der Grundeinstellung vom Bi-Xenon.

"Nur" das LED TFL geht nicht..... GARNICHT, ging noch kein einziges Mal an. NICHT.....auf KEINER EINZIGEN LICHTSCHALTERSTELLUNG.....

Kenne meinen :-) gut, der fährt einen Golf VI GTI mit werksmäßigem Bi-Xenon LED TFL und hat auch nochmal am GTI geschaut wie das dort codiert ist. Der hat auch selbst viel herumcodiert an seinem GTI, kennt sich da also auch aus.

Wir sind uns eigentlich 100% sicher, alles richtig codiert zu haben. Habe meiner Meinung auch alles nachgerüstet was man braucht!? Oder? Diese Zusatzmodule zum dimmen von dem LED TFL aus der "Gute Fahrt" werden ja wohl nicht benötigt? Sind ja bei seinem GTI auch nicht verbaut!?

An meinen Fragen seht ihr wie sehr mich das schon selbst verunsichert...sonst funktioniert es ja, den riesen Fehler werde ich nicht gemacht haben beim Einbau.

Die einzige Idee die ich hatte, gibt es unterschiede bei den Xenon-adaptern? Also andere adapter für Bi-Xenon mit LED TFL als für Bi-Xenon ohne LED TFL? Wenn ja, habe ich aber auch keine gefunden.....

Im Diagnoseinterface spuckt er diese Meldung raus:

02745 - Lampe für Tagfahrlicht links

010 - Unterbrechung/Kurzschluß nach Plus

02746 - Lampe für Tagfahrlicht rechts

010 - Unterbrechung/Kurzschluss nach Plus

Habe leider nicht den Kompletten Fehlercode, da es immer in der Werkstatt codiert wurde, mit dem dortigen Laptop.

  1. Vielen, herzlichen dank, dass du/ihr dich/euch durch diesen ganzen Kauderwelsch gelesen habt!

  2. Die Rechtschreibfehler verzeiht ihr mir bitte, hoffe ich doch!? :D

Bitte helft mir! Google mich seit einem Monat zu tode.... Hat einer von euch eine Idee? Mir sitzt im Frühjahr 2015 der TÜV im Genick....bis dahin sollte es gehen :D

Nochmals im vorraus schon einmal vielen, liebe dank!

Auto, Licht, codieren, Golf VI
2 Antworten

Was möchtest Du wissen?