Brunnenrohr muss vor jedem Pumpvorgang neu befüllt werden?

Hallo,

als ich für diese Saison meine Pumpe wieder in Betrieb nehmen wollten, ging ich wie immer vor:

  1. Wasser in das Brunnenrohr füllen
  2. Saugschlauch mit Pumpe verbinden
  3. Pumpe auffüllen

Ich machte sie an und es passierte zu meinem Erstaunen absolut gar nichts. Man hörte die Pumpe, jedoch zog sie kein Wasser. Daraufhin sah ich, dass das Wasser im Saugschlauch völlig abgeflossen war.

Nach wiederholten auffüllen immer noch kein Erfolg. Also schloss ich einen Gartenschlauch an meinem Hausnetz an und befüllte die Pumpe im Laufenden Betrieb (bitte steinigt mich nicht deswegen, die Pumpe hat das verkraftet :D) Nach einer Minute kam dann auch Wasser und die Pumpe lief wie gewohnt.

Als ich sie später wieder anmachen wollte kam wieder kein Wasser. Meine erste Idee war, dass was mit dem Rückschlagventil nicht stimmt. Gesagt getan: Leiter in den Schacht gestellt, hineingekrabbelt und das Rückschlagventil ausgebaut.

Getestet und siehe da, es lässt wirklich Wasser durch.

Also in den Baumarkt gefahren und ein neues besorgt:

https://www.obi.de/zubehoer-fuer-pumpen-hauswasserwerke/zwischenventil-entlueftung-entleerung-ig-38-9-mm-rp-1-1-4-/p/8395329

Als ich dann das neue Ventil installiert hatte, musste ich leider feststellen, dass sich an der Problematik nichts geändert hat.

Ein Leck kann ich bis zu dem Ventil definitiv ausschließen. An der Pumpe kann es auch nicht liegen, da es die gleiche, wie aus dem Vorjahr ist. Zudem haben wir es auch mit einer stärkeren probiert.

Meine Frage ist jetzt warum das Wasser nicht stehen bleibt? Ist das neue Ventil etwa kaputt? Oder hab ich da ein falsches gekauft?

Sorry für den langen Text, aber wenn ich Hilfe möchte, dann muss ich auch das Problem so gut es geht schildern.

Danke schon mal :) .

Wasser, Brunnen, Pumpe, Auto und Motorrad

Was möchtest Du wissen?