Zeppelin mod für Minecraft 1.4.7

...komplette Frage anzeigen

1 Antwort

Er meint höchstwahrscheinlich die Zeppelin Mod von blakmajjik mit dem craft-controller. Leider ist noch kein Update in Sicht. Anscheinend hat er seine Arbeit eingestellt. Letzte Version ist für 1.2.5 und nicht Forge kompatibel (nur Modloader). Wenn du die Mod trotzdem umbedingt haben willst bleibt dir nichts weiter übrig als zu downgraden. Oder weiter warten.

Was möchtest Du wissen?