Zeiterfassung Excel Datei?

...komplette Frage anzeigen

1 Antwort

Du musst rausfinden welcher Wert hinter den Namen: "Soll" steckt.

Hierzu auf Formeln-->Namensmanager gehen und schauen was dort eingetragen ist.


Im Zweifelsfall dort einen 2ten Sollwert eintragen und die Formel erweitern.



=WENN($B19="";0;WENN(WOCHENTAG($B19;2)>5;0;WENN(WOCHENTAG($B19;2)=5;Soll2;Soll)))




Alternativ kannst du die 4 Stunden auch direkt einbauen,



=WENN($B19="";0;WENN(WOCHENTAG($B19;2)>5;0;WENN(WOCHENTAG($B19;2)=5;1/6;Soll)))

0

Was möchtest Du wissen?