Wurde Batterie Falsch überbrückt oder ist die Batterie zu leer?

...komplette Frage anzeigen

5 Antworten

Wenn du gestern mit dem AUto gefahren bist, dann sollte die Batterie voll geladen sein. Es sein denn, du bist nur um die Ecke zum Dönerladen und mehr nicht. Dann reicht die Fahrstrecke nicht aus.

Wenn der Wagen heute morgen wieder nicht anspringt, hast du einen Verbraucher.

Licht angelassen ?

Innenbeleuchtung brennt dauerhaft ? (Kofferraum etc...)

Antwort bewerten Vielen Dank für Deine Bewertung
Alex1988123 22.03.2016, 12:09

Ja bin nur kurz gefahren....

verbraucher weiß ich nicht muss ja fast.....

wie stellt man das fest? ob da ständig nebenbei was läuft ....

licht oder sowas ist es aufjedenfall nicht .....

ich weiß nur dass das Radio auch ohne schlüssel und im abgeschlossenen zustand angeht .... die lampe leuchtet da auch immer leicht mit oder man hört ein klackeren als ob das Teil läuft .....

ist überigens ein BMW E60 keine ahnung ob das eine Rolle spielt ....

0
Deepdiver 22.03.2016, 14:03
@Alex1988123

Ich denke wir reden von Auto  :-) das ist ja ein BMW.  :-)  Spaß beiseite.

Verbraucher kannst du nur durch messen feststellen. Radio im Dauerbetrieb braucht natürlich auch Batteriespannung. Das solltest du ändern, das es nur über die Zündung angeht.

Die Kofferraumbeleuchtung kannst du auch fesstellen, wenn du den Kontakt für die Beleichtung reindrückst. Dann muss die Lampe ausgehen. Wenn nicht, ist der Schalter defekt.

1
Alex1988123 24.03.2016, 13:02
@Deepdiver

Ja ich vermute wirklich dass es das Radio ist....

Wie kann ich sowas denn messen bzw, ändern dass es nur duch Zündung angeht?

Weißt du das zufällig auch? :D

Besten Dank schon mal für die super Hilfe :)

0

Minus klemmst du normalerweise nicht an die Empfängerbatterie, sondern an ein Masseteil am Empfängerauto.

Davon sollte aber die Batterie nicht kaputt gehen ...

Wenn beides verbunden ist, kannst du dann den Empfängerwagen starten?

Antwort bewerten Vielen Dank für Deine Bewertung
Alex1988123 22.03.2016, 12:09

sorry habe natürlich auch an ein Masseteil angeschlossen ..... aber halt die oben beschriebene Reihenfolge....

0
Rosswurscht 22.03.2016, 12:32
@Alex1988123

Normalerweise klemmt man erst an der leeren Batterie an. Andersrum hast du Saft auf der Leitung und kannst leichter nen Kurzen verursachen.

Wenn aber beides korrekt angeschlossen wird ist auch die Reihenfolge egal. Hauptsache es ist alles richtig zusammengeschlossen.

Spender starten.

Am Empfängerauto alle Verbraucher abschalten.

Empfänger anlassen.

Dann entweder ne ausgiebige Spritztour machen oder mal über nacht laden.

1
Alex1988123 22.03.2016, 13:23
@Rosswurscht

Ja genau so haben wir alles angeschlossen....

allerdings ließ der "Empfängerwagen" sich nicht starten....

licht alarmanalge usw. ging an aber dann als ich ihn starten wollte ging nichts mehr ....

beim zweiten überbrückungsversuch ging auch kein licht und nichts mehr ....

0
Rosswurscht 22.03.2016, 13:31
@Alex1988123

Öhm, da muss er eigentlich anspringen. Du startest ja dann mit der anderen Batterie.

Schau nochmal das wirklich alles sauber verbunden ist und dass das Masseteil auch blank ist, oder wechseln mal an ne andre Stelle.

und check mal deinen Sicherungskasten.

0

erst ging ja auch alles an (licht, alarmanlage, ZV)

als ich dann starten wollte ging nix mehr ....

nun geht auch gar nichts mehr an .... kein lichts nichts ....

Antwort bewerten Vielen Dank für Deine Bewertung

Hättest dir zuerst ein Ladegerät kaufen sollen.

Jetzt hast du doppelte Ausgabe.

Antwort bewerten Vielen Dank für Deine Bewertung
Alex1988123 22.03.2016, 13:21

Was bedeutet doppelte ausgabe?

ist die Batterie kaputt?

oder muss ich sie jetzt einfach komplett einmal laden?

0
WosIsLos 22.03.2016, 14:12
@Alex1988123

Das bedeutet, daß du deine alte Batterie rekonditionieren (Versuch) hättest können.

Jetzt hast du eine neue leere Batterie (die hoffentlich nicht hinüber ist) und um die zu laden, musst du entweder in eine Werkstatt oder du kaufst dir ein Ladegerät und machst es selbst.

Empfehlung: CTEK MXS 10.

0

Das andere Auto (voll) sollte den Motor laufen haben.

Wenn die Batterie neu ist muss Sie voll sein.

Hast du irgend etwas angelassen im Auto?

Leuchten bei Dir noch Kontrollleuchten im Amaturebrett? Wenn nicht ist die bBatterie vermutlich tot

Antwort bewerten Vielen Dank für Deine Bewertung
Alex1988123 22.03.2016, 12:16

Motor lief....

aber kann das nicht sein das die neue "volle" Batterie zu lange auf lager stand und daher nicht ganz voll bzw. fast leer ist .... ????

kommt ja öfter vor ....

erst ging ja auch alles an (licht, alarmanlage, ZV)

als ich dann starten wollte ging nix mehr ....

nun geht auch gar nichts mehr an .... kein lichts nichts ....

0

Was möchtest Du wissen?