Worldguard für Spigot 1.8

2 Antworten

Die meisten Plugins gehen auch auf der 1.8 also kannst du ihn den meisten fällen auch eine 1.7 version von z.b. worldguard benutzten!

Was möchtest Du wissen?