wordpress auf 1&1 installieren

...komplette Frage anzeigen

1 Antwort

Hast Du mal versucht eine ältere Wordpress-Version zu insallieren? Besitzt dein 1&1 Account auch über die notwendigen Vorraussetzungen für Wordpress?

Ansonsten kannst Du auch mal im Wordpressforum nachschauen, ob das Problem bekannt ist.

In der config.php ist kein Zeichenfehler enthalten?

Viel Erfolg.

Vielen Dank! Das Problem hat sich geklärt- Problem war das ich das falsche hostingpaket ausgesucht hatte- alles ist wieder gut :)

0

Was möchtest Du wissen?