Word Exel wie erstelle ich einfache formel?

...komplette Frage anzeigen

4 Antworten

C2-D2 gibts du in E2 ein, nachdem du deine Zahlen in C2 und D2 geschrieben hast. Dann kannst du bei E an der rechten Ecke der Zelle runterziehen und automatisch wird die ganze E-Spalte berechnet, falls du die C und D Reihe auch ausgefüllt hast.

Antwort bewerten Vielen Dank für Deine Bewertung

Beispiel

"=SUMME(C2:C12)" diese Formel kommt in C13 dort steht dann auch das erste Ergebnis

"=SUMME(E2:E12)" diese Formel kommt in E13 dort steht dann auch das zweite Ergebnis

"=C13-E13" diese Formel hatte ich in G13 und dort steht dann auch das Endergebnis

ist es so etwas was du meinst ?

Antwort bewerten Vielen Dank für Deine Bewertung

in die Spalte, in der das Ergebnis stehen soll, also E1:

=C1-D1

Die Formel kannst Du dann in die anderen Zeilen der Spalte E kopieren

Antwort bewerten Vielen Dank für Deine Bewertung

Du gehst in die Zelle, wo das Ergebnis erscheinen soll, gibst zu allererst ein "=" ein und gibst dann die gewünschte Gleichung ein. Wenn sie Zahlenbezogen sein soll, brauchst du nur die jeweiligen Zahlen mit den jeweiligen Rechenoperationen einzugeben. Wenn du dies aber zellenbezogen machen willst musst du statt der Zahlen entweder die Namen der Zellen eingeben oder auf die Zelle klicken.

Dann würde ich sagen, dass du eingibst: "=Einnahmen-Ausgaben", nur dass du für die jeweiligen Werte, nämlich Einnahmen und Ausgaben die Namen der jeweiligen Zellen einfügen musst.

Wenn du eine Summe erstellen willst, dann kannst musst du, wenn du mehrere Zellen, die auch im ganzen Tabellenblatt verteilt liegen können eingeben: "=Summe(ZAHL1;Zahl2;ZAHL3;...), das empfiehlt sich aber nur, wenn die Zahlen nicht in einer Zeile oder einer Spalte sind, sondern willkürlich verteilt sind. Wenn es aber einen zusammenhängenden Bereich, insbesondere eine Zeile oder eine Spalte ist, kannst du: "=Summe(ZAHL1:ZAHL2), wobei Zahl 1 die Anfangszelle und Zahl 2 die Endzelle ist. Bei Excel bedeutet ":" bis.

Wenn du irgendwo daraus noch einen Durchschnitt berechnen möchtest, solltest du, wenn die Zahlen willkürlich verteilt sein sollten: "=Mittelwert(ZAHL1;ZAHL2;ZAHL3;ZAHL4;...)", wobei sich das wie bei der Summe nur bei willkürlich verteilten Zahlen empfehlenswert ist. Wenn die Zahlen hier sich in einem zusammenhängenden Bereich sein sollten, solltest du: "=Mittelwert(ZAHL1:ZAHL2)", wobei die Zahl 1 wieder die Anfangszelle und die Zahl 2 wieder die Endzelle ist.

Wenn du weiterhin Fragen haben solltest, versuche ich weiterzuhelfen.

Hier die Eingabe der Formel - (Excel, Tabelle) Hier das Ergebnis der Formel. - (Excel, Tabelle) Durch Änderung der beiden Ausgangsformeln ändert sich automatisch das Ergebnis. - (Excel, Tabelle)
Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?