WoltLab - Plugin's lassen sich nicht installieren:

...komplette Frage anzeigen

1 Antwort

Du müsst die Plugins NICHT entpacken, einfach als .tar oder manche sind auch in anderen Formaten wie z.B. .gz, hochladen. Einfach runterladen (entweder im Plugin-Store von WoltLab oder auf Entwicklerseiten) und ohne irgendetwas zu verändern im ACP wieder hochladen... :)

Ist ganz einfach!

ba009 17.03.2012, 13:11

Das hat ja leider auch nicht geklapptö. Zum Test hatte ich das Erfolgssystem runter und wieder hochgeladen und über ACP installiert. Danach kommt wieder die Fehlermeldung.^^

0

Was möchtest Du wissen?