Wo genau befindet sich der choke an einer aprilia rs4?

...komplette Frage anzeigen

4 Antworten

Ich habe deine Fragen und Antwort gelesen.

Dein Problem ist nicht dein kalt Starter,der ist nur verantwortlich wenn der Motor kalt ist.

Dein Problem liegt an der Co,schraube.

Mach mal eins“

Drehe deine co,schraube ganz rein und dann nur eine halbe Umdrehungen raus.wirst sehen dann läuft dein Moped.

Kleine schraube versengt,nicht die mit der Feder!

Wenn der Motor jetzt läuft,gebe bitte bescheid,den dann erkläre ich dir,wie man genau die co,schraube einstellt,

Meine Tipp oben,ist nur provisorisch.

Gruß

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von phile1234
03.03.2017, 19:23

Leider habe ich noch nie was von einer co schraube gehört😣

0
Kommentar von Gaskutscher
04.03.2017, 10:38

Wenn die RS4 einen Vergaser hätte, wäre dein Tipp gut. Die Maschine hat jedoch eine elektronisch gesteuerte Einspritzanlage.

0

Wenn sie einen hat dann links über dem Kupplungshebel oder am Vergaser direkt etwas zum hochziehen. Ich gehe aber eher von Fall 1 aus.

Antwort bewerten Vielen Dank für Deine Bewertung

Die RS4 hat keinen Choke. Sie hat eine elektronische Einspritzung und keinen Vergaser.

Antwort bewerten Vielen Dank für Deine Bewertung

Sie hat eine Startautomatiken 

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von phile1234
03.03.2017, 18:35

Achso dass ist der hebel am gas wo man nach unten oder oben drückt oder, weil mein problem ist der choke, da mein moped beim starten, also anfahren perfekt wegfährt, aber wenn ich jetzt z.b. nach 10 minuten fahrt an einer ampel stehe und wegfahren(anfahren) will, braucht mein Motor viel mehr leistung(gas) , damit mein Motor nicht abwürgt. Ich denke dass problem liegt am choke 

0

Was möchtest Du wissen?