Wo finde ich die passende Cyanogenmod 11 Version für mein Samsung Galaxy Tab 2 7.0 Wifi (GT-P3110):Problem beim flashen!?

... komplette Frage anzeigen

1 Antwort

Die passende Version sollte es hier geben: http://get.cm/?device=p3110

Wenn es da eine Fehlermeldung beim Flashen gibt muss irgendwo was falsch gelaufen sein. Im android-hilfe.de-Forum gibts speziell für Dein Tablet einen Unterbereich mit Tipps und Tricks zum Flashen und Modden, da kann man Dir sicher besser en Detail helfen.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?