Wlan Router sendet nach Neustart kein Signal mehr, was kann das sein?

... komplette Frage anzeigen

3 Antworten

Ich weiß zwar nicht was am Router das Problem ist aber Versuch mal den Router zu reseten (neu aufsetzen).

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von HulluLP
05.12.2015, 15:23

Meine Mutter meinte das man den dann iwi wieder konfigurieren muss

0
Kommentar von HulluLP
05.12.2015, 15:35

Werde ihn jetzt einfach mal reseten... auf jeden Fall erstmal danke:) Melde mich nochmal

0
Kommentar von LefficHD
05.12.2015, 15:39

vergiss aber nicht ein Passwort rein zu machen :D

0
Kommentar von LefficHD
05.12.2015, 17:23

hast du skype oder teamspeak? oder nicht. es würde mir dann vieel leichter fallen weil ivh dann das Webinterface sehen könnte (geht nur über skype :))

0

Und vielleicht ist es so das du 2.4 GHz und 5GHz hast und aus versehen nur 5GHz an gemacht hast obwohl deine Geräte (Handy und Laptops ) 5GHz nicht Unterstützen. Mein Handy kann es aber mein laptop schafft leidet NUR 2.4 GHz. Ivh hoffe ivh konnte dir helfen :D

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von HulluLP
05.12.2015, 15:22

Habe gestern bissl in den Einstellungen gestöbert und was von 2,4Ghz gesehen... ich gucke gleich mal nach...

0
Kommentar von LefficHD
05.12.2015, 15:23

OK :)

0
Kommentar von LefficHD
05.12.2015, 15:23

welchen Router hast du denn? TP-Link?

0
Kommentar von LefficHD
05.12.2015, 15:29

TP-Link ist auch eine Router Firma :D. hast du skype oder TeamSpeak? am besten skype

0

Hast du statt den Neustart Knopf (Gibt es eigentlich nicht an Routern) den WLAN Knopf erwischt?
Einfach noch mal auf den Knopf drücken und kurz warten

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von HulluLP
05.12.2015, 15:48

ok thx

0
Kommentar von Brot454
05.12.2015, 15:58

Sicher das der Router aus ist und nicht das WLAN aus ist? mir ist ganz ehrlich nicht ein Router bekannt der ein aus Knopf hat. Welchen Router hast du den, dann google ich mal

0
Kommentar von Brot454
05.12.2015, 16:25

tatsächlich dann sorry. Ist vorne die Lampe an für WLAN?

0
Kommentar von Brot454
05.12.2015, 16:36

es gibt bei normalen Routern noch einen WLAN Knopf, Keine Ahnung ob du den hast oder nicht. Will mich bei deinem Router nicht zuweit aus dem Fenster lehnen, lag schonmal daneben. Ansonsten soll es im webinterface eine Wireless Rubrik geben, les mal die andere frage die ich hier verlinkt habe.

0

Was möchtest Du wissen?