Wisst ihr, ob es schon diese oder so ähnliche Bukkit Plugins für die 1.9 gibt?

... komplette Frage anzeigen

1 Antwort

alte Plugins (von 1.8/1.7/...) funktionieren auch auf den neueren Versionen. Du kannst also das ganz normale worldguard nutzen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von MrJack215
12.03.2016, 10:47

Ok, danke

0

Was möchtest Du wissen?