Wiso ruckelt mein Moped im ausgefahrenen Gang so extrem?

...komplette Frage anzeigen

4 Antworten

Vielleicht läuft das Benzin nicht richtig. Entweder weil am Benzinhahn innen das Sieb im unteren Bereich verdreckt ist. Das würde erklären, dass es eine Zeit nach dem Tanken alles normal ist.

Tank entleeren, Benzinhahn abschrauben und reinigen.

Oder aber die Tankentlüftung ist zu. Dann hättest du aber auch bei volleren Tank die Probleme.

Man nennt es Drehzahl begrenzer
Wenn dein motor so auf 11000 dreht unterbricht sich dein motor immer selbst
Ich würde dir öfters schalten empfehlen 😉

Du hast ein 125er Moped, gibt´s sowas überhaupt ? Und sogar mit 6 Gängen ?

Oder hast du ein 50er Moped so umgebaut, alle Achtung !

Das könnte die Benzinpumpe sein die sich verabschiedet.

bestman1234 15.03.2017, 13:40

Sicher? Die Maschine hat gerade einmal 24000k runter

0
MasserWelone 15.03.2017, 13:43
@bestman1234

naja also gerademal 24.000. Das sind schon einige Km die deine alte Lotte auf dem Buckel hat. Da kann es schon gut sein das es die Benzinpumpe ist. Einfach mal ausbauen sauber machen, austesten und evtl. eine neue kaufen. Kann aber auch die Zündkerze sein. Würde sie einfach mit austauschen. (Es sei denn du hast sie erst vor 5.000 ausgetauscht)

1
bestman1234 15.03.2017, 13:55
@MasserWelone

Ne, habe sie mir erst gekauft, selber habe ich erst 1000Km drauf. Werde heute mal danach schauen, wirst du dich zur Verfügung stellen, falls ich noch fragen habe?

0
MasserWelone 15.03.2017, 13:56
@bestman1234

Klar...So eine Benzinpumpe kostet auch nicht die Welt 25€ und die Zündkerze max. 10€. Würde in diesem Fall auch mal den Vorbesitzer kontaktieren. 

1
bestman1234 15.03.2017, 19:22
@MasserWelone

So, jetzt nerve ich die schon wieder, ich wollte dich einfach mal Informieren, dass:

Ich das Moped heute gewaschen habe, und anschließend wie
Jaysonik bereits erwähnt hat, früher hochgeschalten, dann blieben die Ruckler aus. Also vorerst alles gut!

 

0
MasserWelone 20.03.2017, 10:43
@janfred1401

Ja nur die älteren Dinger haben keine, aber gerade die modernen haben eig. eine Einsprizung und eine Normale Schwerkraftzufuhr kommt da einfach nicht aureichend hinterher 

0
MasserWelone 20.03.2017, 10:44
@bestman1234

Na dann lag es offensichtlich an deiner Fahrweise. Also an Schmutz liegt es in den seltensten Fällen. Es sei denn der Schmutz ist in der Mechanik aber das geht durch einfaches waschen nicht weg. 

0

Was möchtest Du wissen?