Windows7 startet nicht wegen angeschlossenem Gerät...?

...komplette Frage anzeigen

3 Antworten

die genaue Meldung wäre interessant und schau auch mal in den Gerätemanager, ob dir dort ein Problem angezeigt wird

falls WIN nicht startet, versuche es über den "Abgesicherten Modus" mit F8 nach dem Einschalten

Antwort bewerten Vielen Dank für Deine Bewertung
Pille123456 25.10.2015, 10:16

Die genaue Meldung ist: If you have recently attached a device to this computer, such as a camera or a portable music player, remove it and restart your computer. If you continue to see this message, contact your system administrator or computer manufacturer for assistance.

0
Pille123456 25.10.2015, 10:47

Ich hab nach dem start durchgehend F8 gedrückt. Bei den ersten Versuchen passierte nichts erstartete wie zuvor jetzt hat er sich im mother board menü aufgehengt und es passiert nichts mehr

0
netzy 25.10.2015, 10:54
@Pille123456

was ist ein "Motherboardmenü" ? ;)

Lappi ausschalten, einschalten, danach mehrmals kurz hintereinander F8 drücken (nicht festhalten), bis ein schwarzer Bildschirm mit weißer Schrift kommt, wo du diverse Auswahlmöglichkeiten hast, unter anderem abgesicherter Modus, letzte funktionierende Konfig widerherstellen usw.

0
Pille123456 25.10.2015, 11:06

nach einem Tastatur wechsel hats endlich geklappt

0
Pille123456 25.10.2015, 11:10

Wenn ich über den safe modus starte bekomme ich wieder die gleiche Meldung

0
netzy 25.10.2015, 14:36
@Pille123456

auch schon mal versucht, die letzte funktionierende Konfig widerherzustellen

0

Du musst Windows wohl neu aufsetzen

Antwort bewerten Vielen Dank für Deine Bewertung

schon letzte funktionierende konfiguration probiert?

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?