Wieso kann ich kein Texture Pack auswählen in der 1.10?

...komplette Frage anzeigen

2 Antworten

Vielleicht sind deine Texture Packs nur für ältere Versionen. Lade dir 1.10 Texture Packs runter :D

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von blackplayer44
02.09.2016, 18:11

Hab ich ja, trdz kann ich nicht auswählen

0

Entpacke das Pack mal und schau, ob da nicht ein Ordner zu viel ist. Sowas geschieht gelegentlich. Die  Packs müssen nicht Zip-komprimiert vorliegen.

lg

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?