Wieso geht das Internet an meinem PC nicht?

... komplette Frage anzeigen

5 Antworten

Keine Ahnung was da los ist bei gutefrage - das Ding hat fast mein ganzen Beitrag vernichtet. Ich probiere es nochmal. Ich hab den Verdacht das dein Virenprogramm Schuld daran ist weshalb dein Internet nicht funktioniert. Erstmals probiere diesen leichteren Weg, möglicherweise funktioniert's auch so:

  • Öffne mittels Win + x eine Eingabeaufforderung mit Administrator-Rechten
  • Führe nacheinander folgende Befehle aus:
  • netsh winsock reset
  • netsh int ip reset

Danach starte den Rechner neu. Wenn das Problem weiterhin besteht versuche folgendes.

Danach, sollte Windows nicht beschädigt sein müsste deine Verbindung funktionieren.

Antwort bewerten Vielen Dank für Deine Bewertung

Ist vieles denkbar, es kann sowohl an der Hardware liegen keine Frage aber auch die Software kann möglicherweise schlecht konfiguriert sein. Geh' mal in die Systemsteuerung rein und danach Netzwerk und Internet ► Netzwerk und Freigabecenter. Was für Werte hast du unter Zugriff ? Verbindung ? Netzwerkerkennung ? Freigabe von Daten ? An dem Modem kann's nicht liegen wenn ein anderes Gerät problemlos funktioniert. Ohne diese Werte zu kennen kann man nur spekulieren ..

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von xXDariusXxx
02.08.2016, 03:00

Ich schreib jetzt einfach mal das was ich gefunden habe..

IPv4-Konnektivität:   Internet

IPv6-Konnektivität:   Kein Netzwerkzugriff

Medienstatus:      Aktiviert

Übertragungsrate   :   1,0 GBit/s

Gesendet   : 70.923 Bytes      Empfangen 30.182 Bytes

Noch was?

0
Kommentar von xXDariusXxx
02.08.2016, 04:04

auch das geht nicht

0

Sonst mal den realtek LAN Treiber probiert?

Antwort bewerten Vielen Dank für Deine Bewertung

Hast du ein ordentliches Antivirenprogramm? Es gibt Viren, die die Internetverbindung lahmlegen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von xXDariusXxx
02.08.2016, 02:27

Ich hab Avira aber glaube das eher weniger habe windows vor ein Paar tagen erst kompltt neu aufgesetzt aber lasse avira mal durchlaufen. Danke schonmal

0
Kommentar von xXDariusXxx
02.08.2016, 04:05

avira ist durch 0 Funde

0

Wenn du das Problem immernich hast kann es sein das da was im Speedport falsch ist. Da musst du mal kucken

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?