3 Antworten

Sieht mir nach einem internen Spigot Fehler aus, außer mal eine andere Version zu testen kannst du da nicht viel machen.

Antwort bewerten Vielen Dank für Deine Bewertung
Affekopf99 15.05.2016, 00:11

Hab schon ne andere version getestet. Geht trotzdem nicht und das hstte ich nicht schon immer. Ist auch die meist genutzte version

0
androhecker 15.05.2016, 09:46

Was ist wenn du einen neuen Server aufsetzt?

0

Was ich so herauslesen kann ist der Server auf 1.7.10. Es könnte sein,dass ein Plugin nicht in dieser Version ist, oder kein spigot Plugin

Antwort bewerten Vielen Dank für Deine Bewertung
Affekopf99 14.05.2016, 23:00

Doch plugins sind selbst geschrieben. Sollte alles passen. Aber ich find diesen fehler nicht! :(

0

Wenn Plugins drauf sind, versuch mal den server ohne die Plugins zu starten und wenn noch ein Error kommt, schick den!

Antwort bewerten Vielen Dank für Deine Bewertung
Affekopf99 15.05.2016, 08:46

Ohe plugins geht net, das is n pluplic server. Aber der stürtzt ja nicht sofort ab ^^. Das kann n tag oder 2 dauern.

0
Miki2015 15.05.2016, 15:08

lol

0

Was möchtest Du wissen?