Wie verwende ich in der Formel "Summewenns" ungleich 0 (<>0)?

...komplette Frage anzeigen

1 Antwort

Wie folgt z.B. von Bereich A1 - A20

=SUMMEWENNS(A1:A20;A1:A20;"<>")

Was möchtest Du wissen?