Wie Schreibe ich die WENN Formel?

3 Antworten

Da ich nicht genau weiß wie du es aufteilen willst und wie du auf die Daten bzw den Umsatz zugreifen kannst, schreibe ich dir das etwas allgemein. Dann musst du nur die Felder entsprechend einfügen.

Zelle A1: (Normales Gehalt) 2500

Zelle A2: (evt Bonus): Wenn("ZelleUmsatz">50000;(Umsatz-50000)*3,5%;"")

Zelle A3: Summe A1+A2

Ich hoffe das hilft dir...

=wenn(das eintritt; dann rechne das; sonst rechne das)

Platz wo der Umsatz steht=a1

Platz wo das Gehalt steht =b5

=wenn(a1>=50000;(a1-50000)*0,035+b5;b5)

Danke, jetzt hab ich es auch verstanden!!

0

Nur so spontan mit Umsatz in A1 ... ohne Garantie, habe es nicht ausprobiert


Zellenwert := WENN(A1-50000<0;0;A1-50000)

Es ist für die Buchhaltung sinnvoller, den Wert separat auszugeben und die Summe in einer zusätzlichen Spalte anzugeben.


Korrektur:

Den Bonus erhieltest Du direkt, wenn Du

Zellenwert := WENN(A1-50000<0;0;(A1-50000)*0,035)

setztest.

0

Was möchtest Du wissen?