Wie kann mit der 1.8.7 auf 1.8 Server joinen?

... komplette Frage anzeigen

3 Antworten

Hallo,

Grundgesetzlich geht es, weil alle 1.8'er Minecraft Versionen miteinander Kompatibel sind.

Gruß, Geisterhund 

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Cluniq
20.03.2016, 09:27

Okay, danke. Dann weiß ich dass Das funktioniert!

0

Ja klar, warum probierstes nicht aus sondern musst erst uns Fragen?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Cluniq
20.03.2016, 09:40

Weil ich am frühen morgen nicht an den PC wollte.

0
Kommentar von Retch
20.03.2016, 09:42

Und da musst du unbedingt die gutefrage Community Nerven...

0
Kommentar von Cluniq
24.05.2016, 07:57

Ja, muss ich.

0

Ja das Funktioniert

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Cluniq
20.03.2016, 09:24

Also man muss nichts einstellen?

0
Kommentar von DasPigi
20.03.2016, 09:25

nein

0
Kommentar von DasPigi
20.03.2016, 09:27

komischer weiße funktionierte es auf meinem Spigot server bis jetzt immer

0

Was möchtest Du wissen?