Wie kann man negative und positive Stundenzahlen summieren (für die Stundenabrechnung)?

... komplette Frage anzeigen

1 Antwort

Das Ergebnis muss ja dann -00:45 sein, nicht wahr?

Wie wärs mit =A1+A2 bzw. bei mehreren Tagen =SUMME(A1:An) ?

Sind die Zellen als Uhrzeit formatiert? Damit Excel auch mit negativen Zeiten rechnen kann, muss man in den Optionen 1904-Datumswerte auswählen. (sonst erscheint bei negativen Zeiten ein #####-Gartenzaun)

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?