Wie kann man den Bestellbetrag mit Mehrwertsteuer mithilfe einer Matrixformel in Excel berechnen?

...komplette Frage anzeigen

2 Antworten

{=SUMME((A2:A20)*(B2:B20))}

Wenn du verschiedene Mehrwertscheuerhöhen hast und diese direkt rechts von Preis stehen kannst du hiermit deine Mehrwertsteuer berechnen. 

Strg+Shift+Eingabe

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Oubyi
27.02.2016, 16:36

DH!
Ich ziehe da aber immer die Version ohne Strg+Shift+Eingabe vor:

=SUMMENPRODUKT((A2:A20)*(B2:B20))

Ist zwar im Prinzip dasselbe, aber man gerät nicht in Gefahr, nach einem Klick in die Zelle die Matrix-Eigenschaft zu verlieren.

Wäre noch interessant zu wissen, ob der FS das auch SO gemeint hat. Bin da nicht sicher.

0

Hallo!

Meinst du sowas:

"Anzahl Artikel" (A1) x "Preis Artikel" (A2) x "Steuersatz" (A3) = "Bestellbetrag Brutto" (A4)

Gruß
Falke

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?