Wie kann ich mods für 1.6.2 auf 1.10 installieren Den mod gibs nicht für 1.10 aber die 1.10 ist die beste mc version?

... komplette Frage anzeigen

Was möchtest Du wissen?