Wie kann ich in Microsoft Word, wenn ich 2 Spalten habe, von der einen in die andere wechseln?

0 Antworten

Wie erstelle ich Spalten bei Power Point?

Wie die Frage sagt...will die Quer-DIN A 4-Seite mit 3 Spalten versehen, bei Word is es ja einfach, aber bei Power Point find ich nix. Wo ist denn das?

...zur Frage

Zwei Spalten bei Word nur auf der Hälfte des Blattes?!

Ich möchte bei Word etwas auf zwei Spalten schreiben aber die Überschrift sollt über beide Spalten gehen und dann möchte ich diese Spalten nochmal unterteilen, sodass man im Endeffekt 4 Spalten hat. Geht sowas mit Word und wenn ja wie?

...zur Frage

Wie kann ich eine FORMEL mit INDIREKTEN Bezügen von einer Zeile auf die anderen nach unten ziehen?

Hallo, ich würde gerne folgende Formel von der ersten Zeile eine Spalte auf die anderen runter ziehen. Die Formel funktioniert auch so ganz gut. Nur beim zeihen ändern sich die Bezüge leider nicht. Es soll also praktisch aus:

=WENN(B3="";"";MIN(WENN(INDIREKT("$K$2:$PPP$2")="Ø-preis";WENN(INDIREKT("K3:PPP3")>0;INDIREKT("K3:PPP3")))))

das werden:

=WENN(B3="";"";MIN(WENN(INDIREKT("$K$2:$PPP$2")="Ø-preis";WENN(INDIREKT("K4:PPP4")>0;INDIREKT("K4:PPP4")))))

Es ist wichtig das die indirekten Bezüge bleiben, da ich später Zeilen einfügen möchte, die sonst nicht berücksichtigt würden. Es müsste eine Möglichkeit geben die etwa so ähnlich aussieht:

=WENN(B3="";"";MIN(WENN(INDIREKT("K"&ZEILE(2:2)&":Q"&ZEILE(2:2))="Ø-preis";WENN(INDIREKT("K"&ZEILE(3:3)&":Q"&ZEILE(3:3))>0;INDIREKT("K"&ZEILE(3:3)&":Q"&ZEILE(3:3))))))

Leider kommt dabei nur immer wieder der Fehler "WERT"!

Wäre toll wenn jemand helfen könnte!

...zur Frage

Microsoft Word Bild Farbe ändern?

Hallo zusammen Ich habe bei Microsoft Word eine Weltkarte offen. Dort sind alle Länder in der gleichen Farbe blau übermalt. Ich wollte nun fragen ob es einen Befehl gibt mit dem ich alles blau in eine andere Farbe umwandeln kann ohne das ich alles nach fahren muss. Und wenn es das bei Microsoft Word nicht gibt bei welchem Programm es diesen Befehl gibt. Danke

...zur Frage

Microsoft Word einzeln erwerben?

Hallo, kann man Microsoft Word auch einzeln kaufen? :)

Danke und Grüße und Frohes Fest ;)

...zur Frage

Was möchtest Du wissen?