wie kann ich eine TAE Dose auflegen?

 - (Computer, Internet, Technik)  - (Computer, Internet, Technik)

6 Antworten

Da wirst Du schon probieren müssen. Die Farben scheinen willkürlich gewählt zu sein. Eigentlich mpüsste es reichen, zwei der Kabel an die ersten beiden Anschlüsse der Dose anzuschrauben.

https://dein-elektriker-info.de/telefondose-anklemmen/

Welche das sind, das kann Dir niemand sagen, du kannst vielleicht im Keller nachschauen, welche Kabel (rot / schwarz) auf welche der weiterführenden Leitungen gehen.

Hallo fast00,

sei unbesorgt, du musst das nicht selber wieder in Ordnung bringen. Melde einfach eine Störung bei deinem Anbieter und dieser schickt einen Techniker vorbei.

Bist du Kunde bei uns? Dann kümmere ich mich gerne darum.

Es grüßt herzlich Nadine B. von Telekom hilft

1

Ich habe beruflich mit euch zu tun - bis einer von euch da ist, hab ich mir ne neue Glasfasterleitung gelegt

2
49
@fast00

Hallo fast00,

schade, dass du den Eindruck hast. Meistens kann ich einen Technikertermin direkt zum nächsten Tag buchen. Mein Hilfeangebot steht!

Es grüßt herzlich Nadine B. von Telekom hilft

0
16
@Telekomhilft

normalerweise schwarz (braun)/weiß auf 1 und 2. Und wenn ihr die Dose aus der Wand gerissen habt müstet ihr auch den Technikereinsatz bezahlen!

0

Fast,

ich lache mich tod...

Kleiner Tip... Andere Dose abschrauben und dann abkucken.

Es werden für das Telefon nur 2 Leitungen gebraucht. Die gelb grüne ist Erdung. Macht man aus Sicherheitsgründen.

Scharz und Rot braucht man normalerweise.

Aber lieber abkucken.

Mario

Hilfe bei TAE Anschluss?

Ich habe eine 1. TAE Dose (Ich weiß es nicht 100%ig), welche ein Rotes/Blaues Kabel in 1/2 hat und bei so einem Telekom Gerät (wir sind nicht mehr bei der Telekom) sind ein gelbes, zwei weiße und ein grünes Kabel, dann sind da noch ein weißes und ein braunes unbenutztes Kabel.Der Punkt ist, dass es genau so bei anderen TAE Dosen ist (Ohne dem Telekom Gerät aus dem Bild). Ich weiß nicht welche Kabel ich bei der 1. Dose in 5/6 anschließen soll, da bei allen anderen in 1/2 rot und blau sind!

Wenn ich alle Dosen in einer Reihe angeschlossen habe könnte ich den Router doch egal wo anschließen, da bei den nächsten das Signal doch nicht mehr ankommt?!

LG

NACHTRÄGE:

1. Ich benutze die Eumex 400 NICHT, sondern das Telefon ist an einer FritzBox 7390 angeschlossen.

2. Einfamilienhaus - kein Keller (macht eh kein Unterschied)

...zur Frage

Kann ich meinen Telekom-IP Anschluss wie in der Beschreibung verkabeln?

Beschreibung des Bildes: Vom Keller aus soll die 1. TAE nach oben "verlegt" werden. Dazu soll die bereits montiert TAE/RJ45 Dose benutzt werden, um möglichst wenig rumzuschrauben. Die Adern 4+5 sind z.Zt. bei der RJ45-Dose belegt. Die Adern 1+2 der 1. TAE sind also bei der RJ45-Dose bei 4+5 belegt. Von der Dose soll ein Cat6/Cat7 Kabel zum Speedport-Router führen. An den Speedport soll ein Analoges Telefon im Erdgeschoss angeschlossen werden. Ein TAE-F/RJ11 Kabel wird dazu an den Router angeschlossen (TAE-F zu TAE-F Kabel habe ich keine gefunden). Über einen RJ11/TAE-F Adapter wird das Kabel dann an die TAE-F-Dose angeschlossen (Die Adern 1+2 werden belegt) Im Keller werden die Adern 1+2 des 1. Stock mit den Adern 1+2 des Erdgeschosses zusammen geklemmt. Im EG ist das analoge Telefon an den Adern 1+2 angeschlossen.

Geht diese Verkabelung? (schaut aufs Bild, damit ihr euch die Situation schneller vorstellen könnt ;) )

...zur Frage

Brücke in TAE Dose legen, um Splitter nicht mehr nutzen zu müssen?

Hallo,

derzeit habe ich bei meinen Eltern eine recht alte Konfiguration einer DSL Leitung (TAE - Splitter - Modem - Router - Endgerät PC)

Da der WLAN-Router defekt ist, habe ich einen neuen besorgt, welcher bereits ein Modem beinhaltet. Somit fällt schon mal ein Gerät (modem) weg, gerne würde ich auch noch den Splitter entfernen, trotzdem aber noch das genutzt analoge Telefon nutzen.

Das Telefon sollte ja direkt an dem TAE-F Stecker funktionieren, ohne jegliche Geräte. Und eigentlich sollte das Modem doch die benötigten Frequenzen auch ohne Splitter bekommen, falls ich richtig informiert bin.

Meine Idee ist nun, eine Brücke in der TAE-Dose zu legen, um einen Stecker (Port) für das Analoge Telefon und einen Stecker für den Router mit integriertem Modem zu nutzen.

Somit wären als Endgeräte nur noch der Router und das Telefon angeschlossen.

Frage: Geht das so, oder haut das nicht hin?

...zur Frage

Telefondose verlegt, alte Dose als zweite eingerichtet. Telefon kein Signal. DSL geht warum?

Habe folgendes Problem: Wohne in Einfamilienhaus, APL ist in dem Heizraum und eine originale Telekomdose im Wohnzimmer, wo auch der Splitter, Fritbox und Telefon angeschlossen waren. Wollte im Obergeschoss in allen Zimmern LAN/SAT Dosen anschließen. Alle Kabel wurden schon verlegt, Dosen montiert. Das Problem war aber, dass ich aus dem Wohnzimmer kein LAN Kabel in den Obergeschoß verlegen konnte. Deswegen habe mich entschlossen alle Geräte bis auf das Telefon in den Heizraum zu verfrachten (da hängt LAN Kabel vom Obergeschoß) Habe neue TAE NFN Dose gekauft und 1 Meter Telefonkabel. Originalkabel habe ich vom APL abgeklemmt und das gekaufte angesschlossen. An die Dose an Klemmen 1 und 2 die Drähte montiert, Splitter, Router und Telefon am Router angeschlossen. Leider bekam ich keine DSL Verbindung. Dachte, die neue Dose hätte einen Fehler und kaufte dann andere (mit drei Ausgängen) Leider war das Problem weiter da. Dann habe ich die originale Telefondose abmontiert und sie angeschlossen. Dann funktionierte alles!!! Dann dachte ich mir, werde das originale Kabel, was zum Wohnzimmer lief einfach als Verlängerung für das Telefon nehmen, schließe es an die gekaufte Dose, montiere sie im Wohnzimmer und da schließe ich das Telefon an. Leider Fehlanzeige!!! Im Wohnzimmer keine Verbindung!!! Wenn ich aber das Telefon direkt an den Router anschließe, dann ist das Signal da! Könnte es sein, dass die neue TAE NFN Dose anders belegt ist? Telefonstecker ist auf 1 und 2 belegt, die neue Dose auch. Ich verstehe es einfach nicht, warum ich durch das originale Kabel und die neue Dose kein Signal habe. Überall sind die Drähte richtig angeklemmt!!! So wie es sein sollte, also immer 1 und 2. Habe keine Reihenschaltung gemacht. Habe keine Lust das Telefon im Heizraum zu montieren, da es kaum zu hören wäre!

Habe jetzt folgendes getestet. Habe den Stecker vom Telefonkabel gekappt, und direkt mit den andern im Wohnzimmer ohne Dose verbunden. Signal war sofort da. Dann wieder die neue Dose in die Wand montiert, Stecker wieder verkabelt und eingesteckt. Kein Signal!!! Was ist dann los mit der neuen Dose? Anders verdrahtet somit keine Verbindung?

Noch mal das gleiche versucht um Zufall auszuschließen. Mit der neuen Dose kein Signal, Kabel direkt verdrahtet Signal da!!! Es ist unlogisch!!! Oder Dosen vom Baumarkt ungeeignet (Habe zwei verschieden Hersteller probiert, da ich dachte die erste wäre defekt) Bitte um Hilfe!!!

...zur Frage

Was möchtest Du wissen?