Wie kann ich bei Excel 2007 Rechnen?

... komplette Frage anzeigen

3 Antworten

Ich fürchte, Deine Aufgabenstellung ist nicht eindeutig verständlich.
Ich KÖNNTE mir vorstellen, dass Du Folgendes meinst:
In Spalte A stehen, untereinander, also z.B von A1 bis A100, Werte.
Du willst die Zeile für Zeile addieren, also in etwas so, wie wenn Du Ein- und Auszahlungen auf ein Konto aufgeführt hast und immer den jeweiligen Kontostand sehen willst.
Dann diese Formel in B1 und runterkopieren:

=SUMME($A$1:A1)

War das SO gemeint?
Sonst versuche Deine Aufgabenstellung nochmal besser zu erklären.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Oubyi
12.10.2016, 13:52

Danke fürs

0

Gehst in eine Zelle wo Du das Ergebnis haben möchtest und beginnst die Rechnung in der Zelle mit dem Gleich Zeichen (=)

Antwort bewerten Vielen Dank für Deine Bewertung

Mit einer entsprechenden Formel in der Zelle, in der das Ergebnis stehen soll.

Wenn du z. B. in der Zelle A20 die Summe aus A1 bis A19 stehen haben willst, schreibst du in A20 Folgendes:

=summe(A1:A19)

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Lunyx
17.09.2016, 14:41

Und wie wäre diese Formel? Ich bin eine echte Niete darin

0

Was möchtest Du wissen?