Wie funktioniert ViaVersion?

2 Antworten

Nein du kommst nur mit der Version drauf die Blöcke usw kann man nicht benutzten

Nein, wenn du einen 1.15.2 block setzt wird der automatisch gelöscht. Commands musst du auch die 1.8 nehmen, auch wenn die neuen "vorgeschlagen" werden, die funktionieren nicht.

Was möchtest Du wissen?