Wie ändere ich die Version von meinem FTB Launcher von 1.4.7 in 1.4.6?

Was möchtest Du wissen?