WICHTIG! Net Framwork Versionen

... komplette Frage anzeigen

2 Antworten

Es gibt Programme, die arbeiten mit Framework 2.0 und andere mit 3.5

Das liegt daran, wie ein Programmierer seine Programme auf die jeweilige Version programmiert hat.

Wenn Du eine Version deinstallierst und irgendwas dann nicht funktioniert, dann musst Du es halt wieder installieren.

Das ist das gleiche wie mit Microsoft Visual C++

Ich habe 2005 und 2008 auf dem Rechner.

Antwort bewerten Vielen Dank für Deine Bewertung

ja ;) da es beide Versionen beinhaltet ;)

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von gorgon8
26.09.2010, 03:09

genau:),du warst schneller;/

0
Kommentar von Elipsis
26.09.2010, 03:10

danke

0

Was möchtest Du wissen?