Wer kennt sich mit Outlook 2013 aus?

... komplette Frage anzeigen

3 Antworten

Also die 1. Meldung besagt quasi nur das dein Outlook keine Verbindung zum Exchange aufbauen kann. Das untermauert auch noch deine aussage, das du die OWA nicht erreichst. Zur 2. Meldung: Gehe doch mal unter Systemsteuerung/Email/Datendateien -> klicke auf Ändern und dann bei Microsoft Exchange-Server den Haken bei Exchange-Cahe Modus entfernen. Dann sollte die .oST Datei verschwinden. Nachdem du Outlook neugestartet hast kannst du den Haken wieder rein nehmen. Das bedeutet nur das eine Kopie für den Offline Betrieb auf deinen Computer gespeichert wird.

Aber ich denke du solltest erst mal die Exchange Verbindung zum laufen kriegen. Kannst du denn den Server per SMB Freigabe erreichen?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von basilina63
21.11.2015, 11:47

Danke @thel3est....ich werde das alles ausprobieren und gebe Bescheid, ob ich erfolgreich war.

Wie erreiche ich den Server per SMB? Sorry, aber da bisher mein Mann alles eingerichtet hat, er aber nicht mehr unter uns weilt, muss ich mich anderweitig durchfragen.

LG.

0

# Reparatur:

Was wurde repariert und wie hast du Daten gesichert, BACKUP?

# Schau nach der Internetverbindung. Diese sollte auf jeden Fall bestehen.

# Was ist OST:

Outlook-Offlinedatendateien (OST) werden verwendet, wenn Sie ein Exchange-Konto haben und offline arbeiten oder den standardmäßigen Exchange-Cache-Modus verwenden möchten. Dieser Datendateityp wird auch für Konten verwendet, die mit Outlook Connector für Windows Live Hotmail eingerichtet werden. Outlook-Offlinedatendateien (OST) sind immer Kopien von Elementen, die auf einem E-Mail-Server gespeichert sind, und benötigen keine Sicherungskopien, wie sie für wie Outlook-Datendateien (PST) erforderlich sind.

# Versuche Outlook neu zu installieren wenn du vermutest das Programm an sich würde Fehler produzieren.

# Nutze als Alternative Thunderbird:

http://www.computerbild.de/fotos/Thunderbird-Neues-E-Mail-Konto-anlegen-und-Outlook-Daten-importieren-5605002.html

Grüße

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von basilina63
21.11.2015, 11:17

Hallo Webster

Die Hauptplatine wurde gewechselt, nachdem er nicht mehr gestartet ist. Persönliche Daten hatte ich keine drauf, weil ich den schon "platt" gemacht hatte, um auf Windows 10 zu wechseln und ich viele der alten Daten gar nicht mehr brauchte. Es gibt also keine ost. Dateien.

Neu installiert habe ich das Programm schon 3x, aber das hat leider das Problem nicht behoben. Eine Internetverbindung besteht, heute will ich den mal mit Hilfe eines Netzwerkkabels direkt am Router anschliessen, denn vom PC aus läuft alles ohne Probleme. Momentan habe ich nur das Nötigste auf dem Laptop, Updates wurden durchgeführt.

Ich danke Dir für den Tipp mit Thunderbird, werde das auf jeden Fall ausprobieren.

Gruss und schönen Tag!

0
Kommentar von basilina63
21.11.2015, 13:45

Leider hat bis jetzt nichts geholfen, von dem, was Ihr mir an Tipps gegeben habt. Ich vermute, dass es daran liegt, dass keine Verbindung zum Microsoft Exchange hergestellt werden kann. Wo hier allerdings der Fehler liegt, weiss ich nicht. Die Maileinstellungen habe ich geprüft und bis auf die Verbindung zum Mailserver scheint alles okay zu sein.

0

Hallo Ihr Lieben

Es ist geschafft. Wie weiss ich auch nicht, aber folgende Schritte bin ich gegangen:

Windwos Firewall ausgeschaltet
Virenscanner ausgeschaltet
Alle Daten des Profils vom PC auf USB kopiert und auf dem Laptop in die entsprechende Datei kopiert.
Plötzlich....keine Ahnung wie, konnte ich den Outlook starten und alles ist da....ich kanns noch gar nicht glauben, weil dieses Problem mich fast aufgefressen und schlaflose Nächte verursacht haben. Jetzt mache ich mich mal dran, Windows 10 auf meinem Läppi zu installieren. Von Hause aus ist Windows 8.1 installiert, um einer Domäne beizutreten, brauchte ich aber die Pro-Version. Die hatte ich, aber das ging nicht, also HP-Support angerufen. Leider ist es so, dass man neuerdings so einfach keine andere Version installieren kann, weil die Produkt-ID im BIOS steht. Also alle Werte im BIOS gelöscht (danke an den netten Kundensupport von HP), dann die Pro-Version installiert, der Domäne beigetreten und jetzt läuft alles.

Ich danke allen, die mir mit ihren Tipps helfen wollten. Thunderbird habe ich übrigens installiert, da ich noch öffentliche Mail-Adressen habe und die mit TB nun schnell abrufen kann.

Schönen Sonntag und lieben Gruss!

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?