Wenn ich Minecraft mit dem Launcher (1.6.73-j) starte stürzt es immer ab und es kommt diese meldung [13:53:35] [Client thread/INFO]: LWJGL Version: 2.9.4 ?

...komplette Frage anzeigen

2 Antworten

Lass dir nicht so einen Quatsch erzählen. LWJGL gehört zu den Java Bibliotheken und hat nichts mit Minecraft per se zu tun. Installiere bitte Java neu bzw. aktualisiere deine Installation.

Antwort bewerten Vielen Dank für Deine Bewertung

Hatte das auch schon einmal. Ich habe Minecraft deinstalliert und es in den x86 Ordner gepackt

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von iGotThisGHG
03.02.2017, 14:17

wo finde ich den x86 ordner?

0
Kommentar von FragBen2003
03.02.2017, 14:19

Such mal auf der Festplatte

1

Was möchtest Du wissen?