Wenn ich die 5izg mod ausführen möchte MIT JAVA steht da java kann nicht installiert werden fehler sind in den switches:---- ,sicherstellung der gültigkeit?

... komplette Frage anzeigen

Was möchtest Du wissen?