Welt von 1.8.9 zu 1.15?

1 Antwort

Da musst du dir keine Sorgen machen!

Nur wenn die Welt in einer älteren Version (1.15 zu 1.8) geöffnet wird kann es zu Datenverlusten kommen.

Denn du die Welt allerdings in 1.15 öffnest kannst du sie nicht mehr 1.8.9 öffne weil es sonst sehr wahrscheinlich deine Welt zerstört!

Also kein Ding kannst einfach in 1.15 weiterzocken

Viel spaß beim bauen

GG

Was möchtest Du wissen?