Welches Java brauch ich ?

...komplette Frage anzeigen

3 Antworten

Es kann bei der aktuellen Launcher Version kein Java 8 Fehler sein weil Minecraft sich selber eine eigene Java Umgebung herunterlädt

MfG Jniklas

Antwort bewerten Vielen Dank für Deine Bewertung

Nimm java 7 update 79 das läuft gut c:

Antwort bewerten Vielen Dank für Deine Bewertung

Hallo,ich habe Java 8 es läuft bei mir ganz normal.Aber am besten gehst du mal auf die Internetseite von Java und suchst dir die ältere Version raus.

Ich hoffe ich konnte helfen.

MFG

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?