Welche worldedit Version für brush sphere?

... komplette Frage anzeigen

1 Antwort

Du musst: //bsphere grass 5 nehmen :)

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von TheMegaa
17.07.2016, 12:26

KD :)

0
Kommentar von faulesTier537
17.07.2016, 13:51

ich habe gerade festgestellt ,dass sas nicht funktioniert.

0

Was möchtest Du wissen?