Welche Launcherversion brauche ich GTA5?

... komplette Frage anzeigen

1 Antwort

https://www.dropbox.com/s/55eta1i5wbuxcz9/94a591-GTACOOPRelease%20mit%20LSPDFR%20mods.zip?dl=1
Diesen habe ich am 22.6.2016 zusammen gebaut also sollte es Version 33.3 sein.
Ich habe da ne menge rein gepackt, an Zusatz Mods für LSPDFR.
Nimm einfach den Scripts Ordner raus da ist noch GTA COOP drin.
Herkunft der Dateien GTA Mods Seite und LSPDFR Seite.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Succcer
30.10.2016, 02:43

Vielen Dank! ist das rage plugin auch enthalten?

0
Kommentar von Succcer
30.10.2016, 12:37

ok vielen dank hat geklappt, aber wie starte ich den lspdfr mod, kann ihn iwi nicht starten

0
Kommentar von Succcer
30.10.2016, 14:59

schon klar, rageplugin läuft, aber der lspdfr mod iwi nicht

0
Kommentar von Succcer
30.10.2016, 14:59

er wird zwar bei der rage Konfiguration angezeigt, aber nicht im spiel

0

Was möchtest Du wissen?