welche Formel in Excel muss ich nutzen?

...komplette Frage anzeigen Excel - (Excel, Office, OpenOffice)

3 Antworten

Hallo,

ich bleibe mal bei deinem Formelaufbau, da ich vermute, dass es so gewollt ist:

=wenn(zählenwenn(b2:b4;"x")>=1;zählenwennformel....)

LG; Chris

Antwort bewerten Vielen Dank für Deine Bewertung

Sicher, dass nicht nur das ZÄHLENWENN brauchst:

=ZÄHLENWENN(B2:B4;"x")

Mir erschließt sich nicht, was Du noch mit dem WENN erreichen willst.

Antwort bewerten Vielen Dank für Deine Bewertung

Hallo =)

=WENN(B5:B9<>"x";"Nichts";"Summewennformel")

Grüße,

iMPerFekTioN

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?