Welche forge Version passt zur aktuellsten optifine version?

2 Antworten

Die Versionen sind kompatibel. Nimm den Forge-Installer und füg die letzte released Optifine-Version ein.

Das heißt die letzte forge Version ist zusammen mit der letzten Optifine Version  kompatibel ?

0

Sind andere mods dabei wenn Nein brauchst du kein forge einfach doppelklick auf optifine

Hab es manuell installiert jetzt geht's einwandfrei, trotzdem Danke für deine Antwort!


0

Was möchtest Du wissen?