Welche Excel Funktion?

...komplette Frage anzeigen

2 Antworten

Du schreibst in beide Zellen die gleiche Formel und versiehst diese mit entsprechenden wenn-Funktionen
=wenn(Berechnungsergebnis>0;Berechnungsergebnis;"")

Statt Leerzeichen geht auch 0, je nachdem

Das ganze dann nochmal in der anderen Zelle mit <0

Antwort bewerten Vielen Dank für Deine Bewertung

Was vitus64 sagt ist schon richtig. Hier ist die Formel für A4: =WENN(SUMME(A1:A3)<0;SUMME(A1:A3);"") und hier die Formel für B4: =WENN(SUMME(A1:A3)>0;SUMME(A1:A3);"")

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?