Welche C# Version unterstützt Wave?

...komplette Frage anzeigen

1 Antwort

Schau mal hier rein:
https://de.wikipedia.org/wiki/C-Sharp#Versionen

Laut diesem Wikipedia-Artikel gehört zu .Net 4.5.x die C# Version 5.0. Dafür wirst du entweder Visual Studio 2012 bzw. 2013 brauchen. In neueren VS Versionen nützt es nichts, die Frameworkversion runterzusetzen.

Was möchtest Du wissen?