Welche Apache-Version befindet sich in den Paketquellen von Debian 8?

... komplette Frage anzeigen

2 Antworten

Hallo, wenn du auf einem Raspberry Pi Debian 8 installierst ist von vorne rein kein Apache2 installiert! Dies musst du leider per Paketquelle installieren.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von klugshicer
14.06.2016, 11:52

Das ist mir schon klar - aber welche Version ist in den Paketquellen enthalten?

0

Was möchtest Du wissen?