Wassertemperaturanzeige steigt auf 110 grad!

8 Antworten

es ist nichts kaputt, sondern normal, das kühlsystem arbeitet unter druck, deswegen kocht das kühlwasser nicht gleich bei 100°c. trotzdem nachschauen, ob nicht zu venig kühlflüssigkeit vorhanden ist (immer beim kalten motor im vorratsbehälter nachschauen und ggf. nachfüllen)...

falsch da der lüfter bei 95 grad amspringt

0
@rovercraft

Der Kühlerventilator sollte bei 92-97°C angehen und bei 91-84°C wieder ausgehen. Diese Temperaturen sind die am Thermoschalter im Kühler gemessene Werte. Die im Kombiinstrument angezeigten Werte werden Zylinderkopf-Flansch vor dem Thermostat gemessen und weichen deshalb immer ein wenig ab. Wenn das Thermostat nicht richtig arbeitet, dann kann es natürlich sein, dass das Wasser im kleinen Kreislauf kocht (daher die 110°-Anzeige im Kombiinstrument) und der Kühlerventilator dennoch nicht einschaltet, weil der Kühler noch relativ kalt ist. Beim Thermostat ist noch zu beachten, dass die Öffnungstemperaturen bei Schlepphebel- und Hydrostößel-Motor verschieden sind: Schlepphebel: 92° bis 108°C, Hydrostößel: 87° bis 102°C

0

Geht die Temperatur konstant nach oben, sobald du den Motor angelassen hast? Das würde auf einen defekten Thermostaten schließen lassen, der nicht vom kleinen auf den großen Kühlkreislauf umschaltet. Ganz simple Ursache: Kühler mechanisch blockiert, z.B. durch eine Plastiktüte, die sich irgendwie ihren Weg gebahnt hat. Auch die Wasserpumpe kann defekt sein, einen gerissenen Keilriemen würdest du wahrscheinlich an der dauern brennenden roten Ladekontrollleuchte erkennen. Falls der Temperaturanstieg nur bei hoher Belastung kommt (volle Beladung, scharfe Fahrweise, Bergfahrten), dann springt wahrscheinlich der elektrische Kühlerventilator nicht an.

110 grad dürfte gerade noch die oberste Grenze sein. Ist das schon der rote Bereich? Sonst Kühlwasserstand prüfen, Kühlsystem entlüften, Thermostat ausbauen.... Oft ist aber auch nur der Temperaturfühler defekt.

leider nein der lüfter spring bei 95 grad an, 110 is schon zuviel

0
@Sharkman1983

Diesen Kommentar brauche ich aber vom Fragesteller! Also ob der Lüfter anspringt oder nicht. Das in einem normal funzenden System der Lüfter bei ca. 95grad losgeht ist ja klar. Aber bei dem Fragesteller ist irgendwas kaputt. Und das kann auch nur der Fühler sein!

0

Da kann was mit der Wasserpumpe sein oder mit dem Thermostat. Ferndiagnosen sind da sehr schwierig.

geh mal auf motortalk.de ins corsa forum die können dir da helfen;)

Was möchtest Du wissen?