waschmaschinendeckel lässt sich nicht öffnen

7 Antworten

Mit größter Wahrscheinlichkeit ist noch Wasser in der Maschine. Das Wasser sehr vorsichtig über das Flusensieb ablassen. Hinter dem Flusensieb kannst du das Flügelrad der Pumpe sehen. Dort könnte ein Fremdkörper stecken und das Brummen von der blockierten Pumpe kommen. Sonst den Ablaufschlauch wo er am bauseitigen Ablauf befestigt ist abschrauben und den bauseitigen Ablauf kontrollieren. Wenn du den Schlauch in einen Eimer hängst und das Pumpen-Programm wählst sollte Wasser aus dem Schlauch kommen sonst liegt der Fehler in der Maschine.

Woher ich das weiß:Beruf – War 37 Jahre lang Servicetechniker für Weißwaren-Geräte

Ich habe seit Samstag vergangener Woche dasselbe Problem, naja, fast. Auch bei mir schleuderte die Foron 920k Waschmaschine (Toplader) plötzlich nicht mehr.

Das mit dem Flusensieb war hier natürlich auch mein 1. Verdacht. Nachdem ich das rausgenommen hatte, ausgepült und das stehende Wasser in der Maschine von Hand abschöpfte, ging sie.

Sie schleuderte, aber eben nur "trocken". Also wieder reingebaut, dasselbe Spiel nochmal ... gleicher Fehler. Sie wusch, schleuderte nicht mit Wäsche und Wasser drin, pumpte nicht mehr ab. Das laute Summer bzw. Brummen im Betrieb war dann auch hier zu hören.

Nichts ging mehr, - beim nochmal von Hand Wasser abschöpfen fiel mir dann auch auf, es war kalt. Also hat sie offensichtlich auch garnicht mehr das Wasser aufgeheizt !

@Admin: sorry, Doppelpost, diesen 1. Beitrag bitte wieder löschen.

0

wahrscheinlich wird das Wasser nicht richtig abgepumpt. Schau mal, ob in der Trommel noch Wasser ist. Wenn das der Fall ist, versuch das Fusselsieb zu reinigen und dann das Wasser abzupumpen. Freu dich auf ein wenig Sauerei.

Tolle Idee, wenn sich der Deckel nicht öffnen lässt... :-(

0
@LondonerNebel

Du hast aber hoffentlich auch dran gedacht, die Maschine ganz auszuschalten, und dann ca. 1 Minute zu warten, bevor der Deckel nicht mehr blockiert. Sonst gibt es da keine Notentriegelung. Also wenn nicht mit Gewalt geöffnet wird, Techniker anrufen.

0

Ich habe seit Samstag vergangener Woche dasselbe Problem, naja, fast. Auch bei mir schleuderte die Foron 920k Waschmaschine (Toplader) plötzlich nicht mehr.

Das mit dem Flusensieb war hier natürlich auch mein 1. Verdacht. Nachdem ich das rausgenommen hatte, ausgespült und das stehende Wasser in der Maschine von Hand abschöpfte, ging sie.

Sie schleuderte, aber eben nur "trocken". Also es wieder reingebaut, dasselbe Spiel nochmal ... gleicher Fehler. Sie wusch, schleuderte nicht mit Wäsche und Wasser drin, pumpte nicht mehr ab. Das laute Summer bzw. Brummen im Betrieb war dann auch hier zu hören.

Nichts ging mehr, - beim nochmal von Hand Wasser abschöpfen fiel mir dann auch auf, es war kalt. Also hat sie offensichtlich auch garnicht mehr das Wasser aufgeheizt !

Anzumerken wäre noch, der ganze Mist hat erst angefangen, nachdem ich jetzt das allererste mal Entkalker Tabs beim letzten waschen hinzugegeben habe !

Das Gerät lief vorher 20 Jahre ohne Anzeichen zum Ausstieg problemfrei.

Hallo, zwar haben wir ein anderes Waschmaschinenfabrikat, aber auch dort gab es mal ein Problem mit dem Schleudern. Gebrummt hat sie auch. Nachdem so ziemlich alles durchgesehen/ - getestet war, blieb nur noch die Kohlebürste des Motors übrig. Da war so ziemlich alles abgeschliffen. Und das nach knapp 2 Jahren :-( Mit der neuen "Bürste" funzt die Maschine wieder wie sie soll. Und die Turnerei zwischen Badewanne und Schleuder hat ein Ende ...!

Was möchtest Du wissen?