Meine Waschmaschine dreht nicht mehr und der Motor brummt.- Woran kann das liegen?

...komplette Frage anzeigen

6 Antworten

Wenn die Maschine nicht abpumpt dann kann es am Flusensieb liegen. Flusensieb reinigen, aber vorsicht, es wird das ganz Wasser auslaufen. Das Brummen könnte von einer blockierten Laubenpumpe kommen. Hinter dem Flusensieb kannst du das Flügelrad der Pumpe sehen. Dort könnte ein Fremdkörper stecken. Sonst den Ablaufschlauch wo er am bauseitigen Ablauf befestigt ist abschrauben und den bauseitigen Ablauf kontrollieren. Wenn du den Schlauch in einen Eimer hängst und das Pumpen-Programm wählst sollte Wasser aus dem Schlauch kommen sonst liegt der Fehler in der Maschine.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von HobbyTfz
05.10.2011, 18:18

Danke für den Stern

0
Kommentar von abibremer
01.12.2016, 18:59

Waschmaschinen "ziehen" das Wasser nicht, sondern öffnen nur das entsprechende Ventil und schließen es wieder, wenn der erforderliche Wasserstand erreicht ist. Der Druck der Wasserleitung reicht zum Füllen schon aus!

0

Es könnten, erfahrungsgemäß, zwei Dinge sein: Entweder sind einfach nur die Kohlen vom Motor soweit runter, dass sie keinen Kontakt mehr haben. Dann kannst du Neue bestellen, einbauen und das Ding läuft wieder. Neue Kohlen (das sind so kleine Stiftchen) bekommst du beim Fachhandel, oder aber auch im Internet. Allerdings habe ich die Erfahrung gemacht, dass es besser ist, du nimmst eine alte Kohle mit zum Händler, da gibt es viele verschiedene. Oder es ist tatsächlich der Motor, der es dann nicht mehr schafft, die Maschine zum Schleudern zu bringen. Das war bei uns neulich der Fall. Am Anfang hat es geholfen, wenn ich mal schwungvoll dagegengetreten habe. (Allerdings hat die Machine da unten nun ne Delle!) Aber das hat nur zwei, drei Mal geklappt. Wir haben eine neue Pumpe bestellt, mein Mann hat sie eingebaut und nun wäscht und schleudert die Maschine weider tadellos. die Pumpe haben wir als Originalersatzteil bei einem Internethändler bestellt. War auf jeden Fall billiger, als eine neue Maschine!

Antwort bewerten Vielen Dank für Deine Bewertung

MASCHINE LÄUFT WIEDER! Meine Freundin hat grafe eben die Anleitung wieder gefunden, da stand, dass man den Filter herausnehmen soll und diesen reinigen soll! Also habe ich vorne die Klappe abgemacht und erstmal das ganze Wasser raus gelassen und dann kam das Übel zum vorschein...

Eines dieser "Color Tücher" die man in die Maschine schmeißt um nicht auf einmal aus einem weißen ein rosa farbenes T-Shirt zu machen hat es tatsächlich geschafft beim abpumpen in die Pumpe zu gelangen und hier die Schaufelräder zu verschstopfen! Ich frage mich echt wie das Teil dahin kommt xD

Naja dann wieder alles zusammen gebaut jetzt läufts wieder danke für eure hilfe!

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von elektrofuzzi49
06.10.2011, 14:00

Kleine Ursache große Wirkung.

0

Versuche das Flusensieb zu reinigen. Aber Vorsicht, wenn Du das Sieb öffnest, kommt das Wasser aus der Maschine .Ich vermute, dass das Sieb völlig verstopft ist.

Antwort bewerten Vielen Dank für Deine Bewertung

bist du dir sicher das auch der keilriemen richtig draufsitzt? das selbe problem hatte ich mit meiner maschine auch schon, da war einfach nur der keilriemen abgesprungen und ohne den dreht`s sich halt nicht mehr..

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von bergi11
05.10.2011, 17:23

habe die Verdeckung hinten abgeschraubt und von Hand sich sich alles drehen, der Keilrimen sitzt stramm und lässt sich drehen

0

Irgendetwas steckt in der Pumpe.L.G.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?