Was passiert bei einer Tabellenkalkulation bei folgendem Befehl?

... komplette Frage anzeigen

6 Antworten

Das wird eine Fehlermeldung erzeugen.

Wenn man es aber richtig schreibt =SUMME(C12:C25), werden alle Zahlen von Zelle C12 bis Zelle C25 zusammenaddiert.

Antwort bewerten Vielen Dank für Deine Bewertung

da wird die summe aller zahlen im Bereich c12 bis c25 gebildet

Antwort bewerten Vielen Dank für Deine Bewertung

=SUMME(C12:C19)

dann addiert die Formel alle Zahlen im anggebenen Bereich, dir fehlt nur eine Klammer bzw vor Summe die Klammer weg und sie vor das erste C setzen


Antwort bewerten Vielen Dank für Deine Bewertung

Teste doch einfach. Die Formel muss richtig heissen: =Summe(C12:C25). Also in Excel werden Zahlungen von C12 bis C25 addiert.

Antwort bewerten Vielen Dank für Deine Bewertung

Probier es doch mal aus... Es passiert nichts, da die Formel falsch ist.

Antwort bewerten Vielen Dank für Deine Bewertung

Es wird die Summe ausgerechnet von c12-c25

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?