Was muss ich machen bei dieser Anzeige?

 - (Computer, Technik, Spiele und Gaming)

4 Antworten

Naja, steht doch da! Es wird macOS 10.13 benötigt. Hast Du nicht, darum geht's nicht. Entweder upgradest Du also auf 10.13 oder installirest eben sie Software nicht.

...steht doch deutlich da. Du brauchst mindestens die OS X Version 10.13...

Nööö. Geht nicht. Deine Version ist zu alt.

Kaufe dir ein neues Book.

Woher ich das weiß:Beruf – Dozent f. Hardware&Softwareentwickl./Compu.-Reparaturdienst

13 > 11

Von daher: Betriebssystem upgraden.

Was möchtest Du wissen?