Was ist "cross cast" in Microsoft Excel?

...komplette Frage anzeigen

1 Antwort

Der erste Hit bei Google

Da steht es doch genau beschrieben:

http://answers.yahoo.com/question/index?qid=20100504053116AAYs5tF

Danke, das hilft schon mal weiter. Bei mir kommt leider als erster Hit was anderes...

Aber: Hast du eine Übersetzung parat? Was ist das (sinnvoll) im Deutschen?

0
@IggyWillsWissen

Es ist ein Quercheck ob die Summe aller Spalten gleich der Summe aller Zeilen ist.

┌───────────────────────────────┐
│  │  A  │  B  │  C  │    D    ││
│──┼─────┼─────┼─────┼─────────┤│
│1 │   53│  100│   53│      206││
│──┼─────┼─────┼─────┼─────────┤│
│2 │   10│   30│   93│      133││
│──┼─────┼─────┼─────┼─────────┤│
│3 │   95│    9│   40│      144││
│──┼─────┼─────┼─────┼─────────┤│
│4 │  158│  139│  186│  483/483││
│──┴─────┴─────┴─────┴─────────┘│
└───────────────────────────────┘

Formeln:
Tabelle1$D$1 ► "=SUMME(A1:C1)"
Tabelle1$D$2 ► "=SUMME(A2:C2)"
Tabelle1$D$3 ► "=SUMME(A3:C3)"
Tabelle1$A$4 ► "=SUMME(A1:A3)"
Tabelle1$B$4 ► "=SUMME(B1:B3)"
Tabelle1$C$4 ► "=SUMME(C1:C3)"
Tabelle1$D$4 ► "=SUMME(A4:C4) & "/" &SUMME(D1:D3)"

Tabelle mit dem Tabellen-Zeichner-Addin generiert.
Version: 2.0
Download: http://www.gutefrage.net/tipp/excel-tabellen-darstellen
© RE
0

Was möchtest Du wissen?