Was ist an meinem Auto kaputt?

...komplette Frage anzeigen

6 Antworten

Jedenfalls gibt es da ein Problem mit der Stromversorgung. Die Batterie kann defekt sein, die Lichtmaschine kann nicht mehr funktionieren oder eine Kabelverbindung ist schadhaft (vergammelt).

Merkwürdig ist dass der Wagen mit eingeschalteter Zündung gar Nichts mehr macht (also der wirklich geringe Strombedarf für Leuchten und Relais nicht mehr da ist) aber die Fensterheber sich noch bewegen (dafür dürfte deutlich mehr Strom nötig sein).

Zunächst die Batterie messen, direkt an den Polen, auch mit Zündung an und bei versuchtem Start.

Mal Starthilfe geben, wenn die Leuchten dann wieder bei Zündung an gehen darauf achten ob die Ladekontrolle auch an geht. Geht es mit Starthilfe nicht nachmessen wo noch Strom ist und ab wo nicht mehr. Gerne liegt es dann an einer Masse-Verbindung.

Wenn der Motor läuft Alles an elektrischen Verbrauchern einschalten und Spannung messen, sollte trotzdem über 13V sein (Spenderfahrzeug nicht mehr angeklemmt!).

Das klingt stark nach Batterie. Mit einer wartungsfreien Bleibatterie hatte ich sogar mal erlebt, dass die von jetzt auf gleich kaputt ging. Auto fuhr lange Zeit normal, an einem Tag lief der Anlasser was schwerlich und danach half nicht mal laden. Chronologie: Morgens alles okay, mittags auswärts in der Mittagspause gewesen (bei Hin- und Rückfahrt lief der Anlasser was schwerlich) und abends zum Sport gefahren und da mussten mich dann nach dem Training die Trainingskollegen anschieben. Die Fahrt nach hause oder das Ladegerät haben nichts mehr gerissen. Batterie komplett platt. War aber auch 8 Jare alt.

Ich tu mich schwer damit, funktionierende Teile auszutauschen und kannte bislang nur von den alten Batterien, dass sich sowas auf lange Hand ankündigt. Aber die Batterie starb sehr schnell und mit einer Vorankündigung von nur zwei Fahrten. Neue Batterie, wieder sechs Jahre ohne Probleme unterwegs.

Bei einem Batteriewechsel prüft man idealerweise auch die Bordspannung ob die Batterie richtig lädt, also keine Spannungsspitzen aufgrund eines defekten Reglers oder zu wenig Spannung weil der Regler abgenudelt ist.

Der Regler sitzt in der Lichtmaschine und ist ein preiswertes Ersatzteil das aber auch die Schleifkohlen trägt. Wenn die abgelaufen sind, lädt die Batterie natürlich auch nicht mehr richtig. Das ist quasi auch das Verschleißteil und die häufigste Ursache für schlecht geladene Batterien. Dass mal das Lager der Lichtmaschine kaputt ist, ist selten und Lager und Keilriemen würde man hören.

Tip: Lass die Batterie in einer Werkstatt tauschen (idealerweise Vertragswerkstatt, je nach Auto, bei mir ist es ein japanisches Modell, kann es sein, dass du eine Batterie mit umgekehrter Polarität hast, die hat nicht jeder vorrätig) und dabei die Bordspannung prüfen und ggf. noch den Regler welchseln (spricht auch für Vertragswerkstatt, die haben sowas in der Regel auf Vorrat). Oder du besorgst eine Batterie, tauschst selbst, lässt aber danach noch mal die Bordspannung prüfen, falls du derzeit garnicht fahren kannst. Falls du die Batterie selbst besorgst, achte auf die Polarität. Sind plus und minus vertauscht, kann man sie zwar anders rum einbauen aber dann passen evtl. Haltevorrichtungen nicht mehr und evtl. sind sogar schon die Kabel zu kurz da die Pole vorne statt hinten sind. Batterien aus der Vertragswerkstatt passen immer, sind meist auch langlebiger als die aus dem Baumarkt oder von Ketten wie ATU (die meist keine Bleigel-Akkus sondern Säurebatterien verkaufen). Wenn du ein Multimeter hast, kannst du auch mal selbst die Ladespannung messen. Bei laufendem Motor an die Batteriepole halten. Im Leerlauf (alle Verbraucher aus) sollten so 13-13.5V ankommen, mit allen Verbrauchern (Licht, Heckscheibenheizung, ...) immer noch mehr als 12V. Sonst hat vermutlich der Regler einen weg.

Fehler in der Elektronik äußern sich in der Regel eher durch einen zu hohen Ruhestrom, das Auto geht nach ein, zwei Tagen Stand nicht mehr an. Da währen der Fahrt immer geladen wird, äußert sich sowas nicht bei einem Ampelstop.

Anlasser könnte vermutlich defekt sein. Wenn dann noch die Batterie in die Jahre gekommen ist , frisst der eventl. kaputte Anlasser den ganzen Strom, da die Batterie nicht mehr die volle Leistung hat. Aber das ist nur eine Vermutung. Klären kann das nur ein Werkstatt.



Wenn ich jetzt den Zündschlüssel herumdrehe, macht der Waagen gar nichts mehr. Und die elektrischen Fenster gehen nur noch gar langsam hoch und runter.

klingt nach Batterie - aufladen lassen und alles ist im Grünen - wie alt? 5-6 Jahre ... auswechseln

kann aber auch die Lima sein, die schafft es nicht mehr die Batterie zu laden




Ich vermute dass entweder die Elektronik eine Störung hat oder dass die Batterie schon ein bisschen schwach ist
Lg Michi

Mein Gefühl ist fast, dass es so etwas wie ein Kurzschluss war. Warum nur? Wenn ich jetzt die Batterie austauschen lasse oder den Anlasser, wird der Kurzschluss vielleicht wieder auftauchen.

0

kann ich mir schwer vorstellen das das ein Kurzer war... Beim Öamtc gibts so ein Batterie Testgerät und solche stromprüfer... Ruf dort mal an, ich denke die können weiterhelfen

0

Ab zur Werkstatt damit!

Was möchtest Du wissen?