Warum startet meine XS400 nicht?

... komplette Frage anzeigen

3 Antworten

schraub den Vergaser ab und träufel etwas Sprit in den Ansaugstutzen.  Dann starte... Wenn der Motor dann anspringt und hochdreht, liegts am Vergaser.  Wenn nicht, liegts an der Zündung...

Das musst du zuerst mal rausfinden... danach kannst du den Fehler reparieren...

Antwort bewerten Vielen Dank für Deine Bewertung

Ich kann jetzt nicht herauslesen ob schon neues Benzin und schon den gaser gereinigt hast.

1.neues Benzin

2.neue Kerze

3.gaser reinigen

4.Luft Filter sauber und eingebaut?

Zum Test würde ich erstmal die Stand Gas schraube erhöhen solange der Roller noch nicht läuft.(eine Umdrehungen)

Jetzt bei den Start Versuch unbedingt ohne gas zu geben starten und gleichzeitig mit Bremsenreiniger in den Luft Filter sprühen.

Wen sie anspringt unbedingt min.5Minuten mit erhöhter Drehzahl laufen lassen.

Als letztes Wen alles nichts bringt,überprüfe das unter Druck Ventil.und unter Druck schlauch

Den der gaser arbeitet mit unter Druck.

Nur wo bei deinem Modell der unter Druck Ventil sitzt weiss ich nicht genau.

Irgendwo zwischen tank und gaser.

Vielleicht konnte ich helfen.

Gebe bitte bescheid wenn's geklappt hat

Gruß Jürgen

Antwort bewerten Vielen Dank für Deine Bewertung

Wenn es die alte ohne dieses "Bootsheck" ist (also ohne den DOHC-Motor) dann hat die Batteriezündung und geht also nur, wenn ausreichend Saft drauf ist.

Ich hab schon mal dabei zugeguckt, wie jemand das Ding durch ausdauerndes Kicken auf den Starter wieder aufgeladen hat, so dass sie danach schließlich ansprang.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?